Changes related to "Package Dependencies Required to Build Samba"

From SambaWiki
Jump to: navigation, search

This is a list of changes made recently to pages linked from a specified page (or to members of a specified category). Pages on your watchlist are bold.

Recent changes options
Legend:
N
This edit created a new page (also see list of new pages)
m
This is a minor edit
b
This edit was performed by a bot
(±123)
The page size changed by this number of bytes
Show last 50 | 100 | 250 | 500 changes in last 1 | 3 | 7 | 14 | 30 days
Hide minor edits | Show bots | Hide anonymous users | Hide registered users | Hide my edits

Show new changes starting from 05:00, 16 July 2018
   
Page name:

11 July 2018

     14:30  Running a Samba AD DC with MIT Kerberos KDC‎‎ (2 changes | history) . . (+4). . [Hortimech‎; Fraz‎]
 m    14:30 (cur | prev) . . (+4). . Hortimech (talk | contribs) (/* increase line spacing)
      14:21 (cur | prev) . . (0). . Fraz (talk | contribs) (Known Limitations of MIT Kerberos Support in Samba (layout))

10 July 2018

 m   07:15  Running a Samba AD DC with MIT Kerberos KDC‎ (diff | hist) . . (+189). . Hortimech (talk | contribs) (/* Added note that computer gpo's do not work.)