5.1 Requirements

Revision as of 07:22, 25 January 2007 by Asender (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

5.1: Requirements

Get the following RPM’s from the http://www.linux-ha.org web site.

Version 1.2.3 has proven rock solid in many mission critical environments.

You may need to satisfy dependencies.

If you chose to install heartbeat version 1.2.3 take note of the configuration file 5.3 Configuration PDC it differs slightly.